[FAQ] Training Camp

ivosavo

Biker ultra
Feedback: 56 / 0 / 0
11/10/11
680
201
43
Brianza "del norde"
Bike
La bestia nera, la Shantosa ed una bitumiera
anche a me da un paio di giorni chiede il login al Training camp (da chrome sia su desktop che su cell android). quando clicco per loggarmi, mi mostra questo:
278361
ed, una volta inserite le credenziali, mi risponde che non ho i privilegi di amministratore, rimbalzandomi.
Se mi loggo sul forum e torno sul TC poi funziona
 

 

Carmelo 74

Biker tremendus
Feedback: 2 / 1 / 0
29/12/11
1.212
108
(PC)
Bike
Goat
anche a me da un paio di giorni chiede il login al Training camp (da chrome sia su desktop che su cell android). quando clicco per loggarmi, mi mostra questo:
Vedi l'allegato 278361
ed, una volta inserite le credenziali, mi risponde che non ho i privilegi di amministratore, rimbalzandomi.
Se mi loggo sul forum e torno sul TC poi funziona
Esatto stessa cosa anche a me.

Sent from my SM-A320FL using MTB-Forum mobile app
 

Piff91

Biker ultra
Feedback: 1 / 0 / 0
23/10/08
694
16
Laives (BZ)
da app o desktop?
C'è un modo per risolvere il caricamento/creazione di nuovi settori-segmenti?
Il problema può essere la mappa? Perché prima funzionava ed ora quando devo cliccare sulla mappa per inserire il punto di inizio non va. È come se la mappa non fosse interattiva.

Inviato dal mio SM-G390F utilizzando Tapatalk
 

bikerpol

Biker novus
Feedback: 1 / 0 / 0
8/11/13
13
4
29
Varese
C'è un modo per risolvere il caricamento/creazione di nuovi settori-segmenti?
Il problema può essere la mappa? Perché prima funzionava ed ora quando devo cliccare sulla mappa per inserire il punto di inizio non va. È come se la mappa non fosse interattiva.

Inviato dal mio SM-G390F utilizzando Tapatalk
Continuo a non riuscire a creare nuovi settori all'interno delle tracce caricate su TC. Qualcuno è riuscito a risolvere il problema?
Grazie!
 

ivosavo

Biker ultra
Feedback: 56 / 0 / 0
11/10/11
680
201
43
Brianza "del norde"
Bike
La bestia nera, la Shantosa ed una bitumiera
Ciao. Sto provando da un paio di giorni a caricare tracce da Strava e (oltre a chiedermi ogni volta l'autorizzazione che Training Camp sia legittimato a chiedere dati a Strava, come se fosse la prima volta che uso il sistema) l'importazione dei dati non avviene....parte, ma non si completa, rimanendo così:
1578905825461.png
 

fabiopon

Biker novus
Feedback: 0 / 0 / 0
1/10/09
20
0
Genova
Ciao a tutti. Non riesco a inviare su Strava i miei giri fatti con Training Camp. Questo da ieri.
Grazie a chi saprà rispondermi.

Scusate non ho visto il messaggio precedente.
 

Discussioni simili

Risposte
6
Visite
1K
endurik
E
Risposte
1
Visite
554
marco
M
Risposte
2
Visite
515
:squalo:
S
Risposte
17
Visite
1K
Maxtoscano
M