Chiudi
Questo sito utilizza cookies. Chiudendo questa finestra acconsenti all'utilizzo dei cookies e approvi la nostra informativa sulla privacy.

Freno Shimano SLX problemi duraturi di frenata, pareri.

Discussione in 'Officina' iniziata da Danixele, 9/1/19.

  1. Danixele

    Danixele Biker forumensus

    Registrato:
    29/7/15
    Messaggi:
    2.002
    Bike:
    Una bici robusta e una vetusta.
    Buongiorno a tutti,

    chiedo alcuni vostri pareri su quale potrebbe essere la causa del mio problema al freno posteriore, problema che mi assilla ormai da diversi mesi e non riesco a risolvere.

    Freno posteriore Shimano SLX (BL-M675-B) quelli più vecchi con coperchio argentato, per capirci.

    Succede questo:
    da un bel pò di mesi, alla prima pompata il freno ha una potenza frenante fortemente ridotta diciamo se va bene al 50% ma probabilmente anche meno e la leva va praticamente a fondo corsa, ad una seconda o terza pompata immediatamente successiva la potenza frenante ritorna al 100% con corsa leva ridotta e corretta.
    E questo accade ogni volta che non si utilizza il freno per qualche secondo, se invece si è in punti dove è un continuo frena e molla, accade di meno.
    Potete capire come sia un problema siccome quando vai a frenare non sai mai se dietro avrai il 100% o quasi zero frenata, che oltre ad un problema di spazi di frenata e di aggiustamenti di traiettorie è anche un problema di perdita di concentrazione cercando di capire ogni volta quanto frena o meno il posteriore se si ha o meno il freno posteriore

    In questi mesi, ho fatto già:
    • pulizie e sgrassaggi vari, lo fa uguale
    • inversione dischi e pastiglie fronte e retro, lo fa uguale
    • cambio pastiglie, lo fa uguale
    • cambio dischi, lo fa uguale
    • numerosi spurghi, lo fa uguale (sono sicuro di farli bene perchè li ho sempre fatti io, anche con cambio tubazioni, ed è sempre andato tutto regolare)
    A sto punto presumo sia qualcosa riguardante il pompante.
    Chiedo se qualcuno sa dirmi dove trovare gli spaccati del mio modello in modo da vedere bene da cosa è composto e provare ad aprirlo.

    Qualcuno ha idee in proposito su quale può essere il problema ?
     
    #1 Danixele, 9/1/19
    Ultima modifica: 9/1/19
  2. pippopresidente

    pippopresidente Biker superis

    Registrato:
    6/7/10
    Messaggi:
    486
    Bike:
    tante
    Stesso problema con xt risolto parzialmente con spurgo e cambio pastiglie).
    Hai controllato usura dischi?
    Provato ad aggiungere un po di olio nellimpianto?
    Il freddo non aiuta a far funzionare al meglio le parti in gomma...
     
  3. Danixele

    Danixele Biker forumensus

    Registrato:
    29/7/15
    Messaggi:
    2.002
    Bike:
    Una bici robusta e una vetusta.
    Si anche con pastiglie e dischi nuovi la cosa non cambia e ho provato sia resina che metalliche.
    e lo faceva sia in estate con 35 gradi che ora con 5
     
  4. pippopresidente

    pippopresidente Biker superis

    Registrato:
    6/7/10
    Messaggi:
    486
    Bike:
    tante
    Provato ad aggiongere qualche goccia di olio dalla pompa?
     
    • Mi piace Mi piace x 1
  5. quorthon

    quorthon Biker ultra

    Registrato:
    1/9/08
    Messaggi:
    667
    Bike:
    scott spark 60/720, bianchi
    Non sei l'unico, qui se ne era parlato, ma non si sa come sia andata a finire
    https://www.mtb-mag.com/forum/threads/problema-leva-freno-shimano-slx.347897/
    Mi interessa perchè è lo stesso impianto mio e una volta me lo ha fatto per un piccolisssimo periodo (qualche uscita). Di fatto neanche in quel 3d nessuno prendeva in considerazione qualche problema non al pompante, ma alle pinze, ma io sono veramente capra e capra nonché capra tecnicamente parlando....
     
  6. Benfa

    Benfa Pedalatore pastoralis

    Registrato:
    24/1/14
    Messaggi:
    529
    Bike:
    .
    Succedeva anche ad un amico, nel suo caso aveva un foro microscopico nel tubo.
     
  7. Danixele

    Danixele Biker forumensus

    Registrato:
    29/7/15
    Messaggi:
    2.002
    Bike:
    Una bici robusta e una vetusta.
    Intanto mi autorispondo per questa parte, con due video in russo del modello suddetto:

    Smontaggio


    Rimontaggio
     
  8. Danixele

    Danixele Biker forumensus

    Registrato:
    29/7/15
    Messaggi:
    2.002
    Bike:
    Una bici robusta e una vetusta.
    Sinceramente ci pensavo, però ipotizzavo che se così fosse quando mandi in pressione l'impianto (cioè quelle volte che funziona regolarmente) la leva dovrebbe comuqnue poi cedere piano piano. Infatti ho provato a premere forte quando funzionava e mi sembra che la leva non ceda.
     
  9. Danixele

    Danixele Biker forumensus

    Registrato:
    29/7/15
    Messaggi:
    2.002
    Bike:
    Una bici robusta e una vetusta.
    Leggo !
     
  10. Danixele

    Danixele Biker forumensus

    Registrato:
    29/7/15
    Messaggi:
    2.002
    Bike:
    Una bici robusta e una vetusta.
    Innumerevoli spurghi e cambi olio
     
  11. Benfa

    Benfa Pedalatore pastoralis

    Registrato:
    24/1/14
    Messaggi:
    529
    Bike:
    .
    Non so esattamente la sensazione. Abbiamo trovato la perdita per puro caso mentre facevamo lo spurgo, era proprio un forellino microscopico
     
  12. pavlinko80

    pavlinko80 Biker dantescus

    Registrato:
    7/1/14
    Messaggi:
    4.691
    ma i pistoncini li hai mai controllati? se nel pistoncino c e dello sporco ed e' pigro a tornare indietro puo far cambiare il punto di attacco, se l impianto e' vecchio sarebbe bene controllarli, essendo in ceramica un po porosa la superfice raccoglie sporco e ferodo, a me era successo una cosa simile con gli xt 785, ho scoppiato la pinza , pulito tutto e rimontato, i pistoncini erano diventati quasi neri, dopo la puliza e' tornato a funzionare bene
     
  13. Danixele

    Danixele Biker forumensus

    Registrato:
    29/7/15
    Messaggi:
    2.002
    Bike:
    Una bici robusta e una vetusta.
    Si già puliti e controllati più volte, sembrano funzionare regolarmente
     
  14. Zeus78

    Zeus78 Biker cesareus

    Registrato:
    3/9/15
    Messaggi:
    1.673
    Bike:
    stumpy sworks troppo nuova per essere vintage
    provato a fare una sostituzione totale del liquido freni?
     
  15. AlBike72

    AlBike72 Biker cesareus

    Registrato:
    23/11/13
    Messaggi:
    1.704
    @Danixele, com'e il ritorno della leva? Domando perche avevo lo stesso problema con freni Avid XO. Cambiato o-ring e pulito, e tornato a funzionare corretto.
    Sono freni diversi con oli diversi ma il principio e uguale.
    Per Avid si trovano ricambi, per Shimano no.
     
    • Mi piace Mi piace x 1
  16. sembola

    sembola Moderatur cartesiano
    Membro dello Staff Moderatur

    Registrato:
    27/2/03
    Messaggi:
    46.791
    Bike:
    una nera e l'altra pure
    Secondo me c'è poco olio.

    Prova a rabboccare l'olio con la vite freestroke svitata...
     
    • Mi piace Mi piace x 1
  17. pavlinko80

    pavlinko80 Biker dantescus

    Registrato:
    7/1/14
    Messaggi:
    4.691
    il freestroke non c e nei slx
     
  18. sembola

    sembola Moderatur cartesiano
    Membro dello Staff Moderatur

    Registrato:
    27/2/03
    Messaggi:
    46.791
    Bike:
    una nera e l'altra pure
    C'è ma non in via "ufficiale" ;-) Ha la testa piatta e richiede un cacciavite particolare (io l'ho trovato in un kit di inserti preso dai cinesi per 5 euro), poi la si può sostituire con una vite da 10 o 12 mm.
     
    • Mi piace Mi piace x 1
  19. quorthon

    quorthon Biker ultra

    Registrato:
    1/9/08
    Messaggi:
    667
    Bike:
    scott spark 60/720, bianchi
    Ma sarebbe quel tappetto con due forellini?
     
  20. sembola

    sembola Moderatur cartesiano
    Membro dello Staff Moderatur

    Registrato:
    27/2/03
    Messaggi:
    46.791
    Bike:
    una nera e l'altra pure
    • Mi piace Mi piace x 1
  21. quorthon

    quorthon Biker ultra

    Registrato:
    1/9/08
    Messaggi:
    667
    Bike:
    scott spark 60/720, bianchi
    Fammi capire, innanzitutto molto interessante e grazie per il link, ma perchè non l'hanno messa subito una vite? E chiudo l'OT
     
Sto caricando...
Similar Threads - Freno Shimano SLX
  1. UomOOmbrA
    Risposte:
    15
    Visite:
    2.778
  2. Max_74
    Risposte:
    6
    Visite:
    752
  3. rinaldo1987
    Risposte:
    28
    Visite:
    4.826
  4. falcof
    Risposte:
    13
    Visite:
    1.996
  5. Pedalone74
    Risposte:
    1
    Visite:
    1.185

Condividi questa Pagina