Problema con KS lev integra

Discussione in '4guimp' iniziata da Andreas80, 2/9/14.

  1. Andreas80

    Andreas80 Biker ultra

    Registrato:
    6/9/08
    Messaggi:
    681
    Buongiorno a tutti, volevo chiedere una cosa, ho un problema con il mio ks integra, quando mi metto in sella si abbassa di paio di cm, cosa posso fare per risolvere il problema? Devo mandarlo in assistenza?
    Resto in attesa di una vostra risposta.
     
  2. 4Guimp

    4Guimp Biker serius

    Registrato:
    24/2/11
    Messaggi:
    212
    ciao, devi portare il KS al tuo rivenditore, che provvederà a contattare la nostra assistenza. Grazie
     
  3. Maldo78

    Maldo78 Biker novus

    Registrato:
    5/2/13
    Messaggi:
    46
    anche io ho avuto il solito problema, ho mandato tutto in assistenza....rispedito dopo un mesetto completamente nuovo..spero non si verifichi più il problema!
     
  4. valeduke

    valeduke Biker ciceronis

    Registrato:
    30/5/13
    Messaggi:
    1.575
    Io l ho ritirato ieri, molto fico ... Spero che vada come il precedente lev .....
     
  5. saccapporo

    saccapporo Biker novus

    Registrato:
    8/3/13
    Messaggi:
    27
    anche io ho lo stesso problema....il mio rivenditore mi ha detto che è normale....mi sono fidato, lo ha ripulito etc etc ma la situazione è peggiorata.

    oggi ci ripasso e gli dico di farvelo pervenire.

    Grazie
     
  6. filbike

    filbike Biker ultra

    Registrato:
    11/9/06
    Messaggi:
    667
    Bike:
    Banshee tank Prime
    ...altrimenti fai da te per chi si vuole sporcare le mani
     
  7. pietr

    pietr Biker serius

    Registrato:
    1/10/10
    Messaggi:
    114
    Bike:
    focus sam
    Ciao,io amo il fai da te ma ,dopo aver seguito il video tutorial ufficiale della ks su youtube,non ho risolto il problema..ora,non essendo un masticatore di inglese non so sulla discussione da te linkata,che soluzione propongano ma se almeno sapessi dirmi su cosa bisogna intervenire per una risoluzione del problema.grazie
     
  8. goz

    goz Biker extra

    Registrato:
    25/7/08
    Messaggi:
    770
    http://www.mtb-forum.it/community/forum/showpost.php?p=5199977&postcount=133

    buon divertimento
    ;-)
     
  9. filbike

    filbike Biker ultra

    Registrato:
    11/9/06
    Messaggi:
    667
    Bike:
    Banshee tank Prime
    Hai aria nella parte idraulica ....devi spurgare... ergo smontare, ricaricare l'olio in maniera corretta, e rimontare.

    prova ad usare un traduttore.
     
  10. pietr

    pietr Biker serius

    Registrato:
    1/10/10
    Messaggi:
    114
    Bike:
    focus sam
    Ok grazie,ci provo..
     
  11. Frankie72

    Frankie72 Biker urlandum

    Registrato:
    27/6/03
    Messaggi:
    579
    Ks lev integra nuovo di pacca: funziona bene se alzo e abbasso senza tenerlo troppo mella stessa posizione. Altrimenti rimane in posizione intermedia se lasciato cosi o se ci pedalo un po abbassato dinpochi cm. per farlo risalire devo spingerlo a mano o devo mandarlo a fondo e poi risale normalmente. Stessa cosa se lasciato tutto basso per un po. Ad esempio bici caricata in auto. Risale solo se accompagnato a mano.
    È un comportamento normale oppure no? Deve "rodarsi" o ho preso un pacco?

    Inviato dal mio SM-N7505 utilizzando Tapatalk
     
  12. filbike

    filbike Biker ultra

    Registrato:
    11/9/06
    Messaggi:
    667
    Bike:
    Banshee tank Prime
    Forse hai poca pressione aria e/o ghiere e/o collarino troppo stretti.
    prova prima ad allentare il collarino. casomai dopo se rimane lento immetti aria.
     
  13. Frankie72

    Frankie72 Biker urlandum

    Registrato:
    27/6/03
    Messaggi:
    579
    Dopo aver letto un po in giro ho alzato la pressione al max a 250 psi.
    Forse è migliorato leggermente. Ma se carico la bici in auto qualche ora o dopo tratti lunghi in discesa si muove solo se accompagnato un po e non basta tirare il comando. Molto fastidioso mentre si va. Allo scarico dall'auto pazienza...
    Ho tutti i collarini stretti al minimo sindacale.
    Anche il comando mi fa [email protected] Messo al posto del collarino manopola odi: appena appena stringo la vite il giusto per avere la manopola ferma il comando non tora più una volta premuto. Immagino si deformi la sede del cavo. Deve essere lentissimo per tornare e quundi la manopola gira sul manubrio. Alla fine sono tornato ad usarlo normale, senza integrazione manopola odi. Anche cosi il comando è più duro del command post specy.
    Viste le noie descritte sopra per me a livello di funzionamento è un passo indietro rispetto al command post specy.
    Si salva solo perché è 150 vs 125 (e sul ripido fa la differenza) e per le posizioni infinite (io avevo lo specy a 3) e le opzioni 30.9/150mm si contano sulle dita di una mano.
    In generale non soddisfattissimo dell'acquisto onestamente.

    Inviato dal mio SM-N7505 utilizzando Tapatalk
     
  14. andreazz71

    andreazz71 Biker serius

    Registrato:
    23/7/12
    Messaggi:
    163
    Bike:
    una 26" tutta nera
    il mio dopo un anno dall'acquisto si abbassava da solo di un paio di cm, sostituito in garanzia. dopo otto mesi rifà lo stesso problema. ok l'assistenza impeccabile ma per il prezzo che se lo fanno pagare il prodotto non è all'altezza della situazione.:arrabbiat::arrabbiat:
     
  15. pietr

    pietr Biker serius

    Registrato:
    1/10/10
    Messaggi:
    114
    Bike:
    focus sam
    Stessa storia per me solo che per un mese non rientro in garanzia e me lo piango così,con 2 cm. mancanti...mi spiace per ks ma non sono soddisfatto
     
Bozza salvata Bozza eliminata
Sto caricando...
Topic simili - Problema integra
  1. brunopiru
    Risposte:
    2
    Visite:
    243
  2. PaolinoPD
    Risposte:
    0
    Visite:
    111

Condividi questa Pagina