Problemi deragliatore

quorthon

Biker extra
1/9/08
770
88
roma
Bike
scott spark 60/720, bianchi
Scusate il titolo troppo generico, ma credo che il problema cui stia cercando risposta stia lì.
Sabato ho fatto un grosso giro, giro che per la stragrande era asfalto. Tutto questo asfalto, quindi linearità e silenziosità del percorso, mi ha dato l'opportunità di sentire una cosa che nello sterrato non ci facevo caso ovvero il cambio posteriore, su molti pignoni, faceva fatica a salire ovvero saliva, ma non bene, entrava si, ma non bene, cra cra, tendeva a riscendere, il bilancere faceva avanti e dietro, leggermente. Ergo ieri, considerando che avevo già nel box tutto il kit della trasmissione e considerando che era almeno un'anno che la dovevo cambiare (lo stavo portando a morire), cambio tutto, pignoni, corone e ovviamente catena, dico solo che la catena vecchia di fianco a quella nuova era più lunga di quasi tre quarti di maglia:!:. Una volta montato e fatte le registrazioni del caso è un orologio, con un leggerissimo click sale perfettamente che è un piacere. Il problema però risiede nel penultimo e terzultimo pignone, l'ultimo l'11 invece è perfetto. Su questi due pignoni, sento nella pedalata come degli scroccchi, leggerissimi, ma ci sono, tipo quando cerca di ingranare, ma ciclici, non continui. Specifico che pignone e puleggia sono perfettamente allineati, lo fa anche con la corona più piccola davanti, ma in maniera identica (mi sarei aspettato di più vista la linea storta), quindi non è da imputare ad allineamenti catena corone/pignoni. Quindi ho messo la bici sul cavalletto, mi sono messo su uno di questi pignoni e ho cominciato ad avvitare e svitare totalmente il registro (fino a farlo salire o scendere), ma il rumore in nessuna maniera scompare. Potrebbe essere che la catena nuova su pacco nuovo si debba rodare? Non è che mi faccia sto rumore, ma lo fa, si sente. L'unica cosa che non ho guardato e se il pin della nuova catena fuoriuscendo di qualche micro millimetro in qualche maniera interferisca con i pignoni, così fosse si deve solo consumare, altresì non ho cambiato le pulegge, anche perché ho spanato le viti e non mi ci metto, ma sembrano ok.
 

scr1

Biker spectacularis
16/7/07
21.797
2.089
Fiorentino ai 100%
Bike
Scott Spark910, Canyon Lux CF 9.0
Scusate il titolo troppo generico, ma credo che il problema cui stia cercando risposta stia lì.
Sabato ho fatto un grosso giro, giro che per la stragrande era asfalto. Tutto questo asfalto, quindi linearità e silenziosità del percorso, mi ha dato l'opportunità di sentire una cosa che nello sterrato non ci facevo caso ovvero il cambio posteriore, su molti pignoni, faceva fatica a salire ovvero saliva, ma non bene, entrava si, ma non bene, cra cra, tendeva a riscendere, il bilancere faceva avanti e dietro, leggermente. Ergo ieri, considerando che avevo già nel box tutto il kit della trasmissione e considerando che era almeno un'anno che la dovevo cambiare (lo stavo portando a morire), cambio tutto, pignoni, corone e ovviamente catena, dico solo che la catena vecchia di fianco a quella nuova era più lunga di quasi tre quarti di maglia:!:. Una volta montato e fatte le registrazioni del caso è un orologio, con un leggerissimo click sale perfettamente che è un piacere. Il problema però risiede nel penultimo e terzultimo pignone, l'ultimo l'11 invece è perfetto. Su questi due pignoni, sento nella pedalata come degli scroccchi, leggerissimi, ma ci sono, tipo quando cerca di ingranare, ma ciclici, non continui. Specifico che pignone e puleggia sono perfettamente allineati, lo fa anche con la corona più piccola davanti, ma in maniera identica (mi sarei aspettato di più vista la linea storta), quindi non è da imputare ad allineamenti catena corone/pignoni. Quindi ho messo la bici sul cavalletto, mi sono messo su uno di questi pignoni e ho cominciato ad avvitare e svitare totalmente il registro (fino a farlo salire o scendere), ma il rumore in nessuna maniera scompare. Potrebbe essere che la catena nuova su pacco nuovo si debba rodare? Non è che mi faccia sto rumore, ma lo fa, si sente. L'unica cosa che non ho guardato e se il pin della nuova catena fuoriuscendo di qualche micro millimetro in qualche maniera interferisca con i pignoni, così fosse si deve solo consumare, altresì non ho cambiato le pulegge, anche perché ho spanato le viti e non mi ci metto, ma sembrano ok.
E' normale
A parte che andrebbe regolata la tensione del cavo in maniera precisa, ma i rapporti con una catena vecchia e molto allungata si sono consumati male e lo scrocchio è perchè vi è un errore di passo e la catena lavora male sui pignoni. Tra qualche uscita si minimixzza ma consumerai la catena precocemente. Sarebbe meglio cambiare anche il pacco pignoni, ma quante Velocità possiedi?
 

quorthon

Biker extra
1/9/08
770
88
roma
Bike
scott spark 60/720, bianchi
E' normale
A parte che andrebbe regolata la tensione del cavo in maniera precisa, ma i rapporti con una catena vecchia e molto allungata si sono consumati male e lo scrocchio è perchè vi è un errore di passo e la catena lavora male sui pignoni. Tra qualche uscita si minimixzza ma consumerai la catena precocemente. Sarebbe meglio cambiare anche il pacco pignoni, ma quante Velocità possiedi?
Ho cambiato tutto, pacco pignoni 10v, corone 38/24 e ovviamente catena. Non ho cambiato solo le pulegge. Le avrei cambiate, solo che l'ultima volta per una pulizia le ho rimesse con la loctite media e per risvitarla per un ulteriore pulizia ho sdraiato, spanato, la testa, quindi sta ancora lì, per toglierla sarà un problema.... Comunque ieri ho controllato meglio, sembrano delle maglie, solo alcune, che ingranandosi con il dente del pignone, si assestino emettendo quel rumore.
 
Ultima modifica:

Discussioni simili

Risposte
1
Visite
578
lukeRecoded
L
Risposte
12
Visite
1K
edosossi
E
Risposte
5
Visite
833
GOOSE
G
Risposte
3
Visite
778
marck81
M
Risposte
0
Visite
298
bicicletta90
B